Anuncio

Colapsar
No hay anuncio todavía.

Panzergruppe patton m 47 juan azurmendi

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Jose Javier Aós
    respondió
    Al principio los colores asustaban un poco, pero ahora, han quedado DE MIEDO

    Dejar un comentario:


  • juan azurmendi
    respondió
    Lo primero agradecer los comentarios y consejos por ser cosa de mucha ayuda cuando te ataca la duda. Avances pocos, las calcas, un par de lavados con vallejo model whas marron y verde caqui:

    [IMG][/IMG]

    [IMG][/IMG]

    como se ve todavía esta húmedo,las ruedas lo mismo

    [IMG][/IMG]

    y algo de pintura y pincel seco en las cadenas

    [IMG][/IMG]

    ahora una duda para los expertos, por la forma de llevar los escapes se oscurecían de humo los guardabarros ¿si, poco, mucho?. Gracias y saludos.

    Dejar un comentario:


  • Cesar de los Bueis
    respondió
    Originalmente publicado por Santiago Briculle Ferrando Ver Mensaje
    a mi me gusta compañero,quizas un tono canta mucho,pero si lo envejeces con oleos se unificaran y quedara muy bien.saludos
    A mi me parece correcto, y muy bien ejecutado. Enhorabuena Juan por tener un par y meterte con un multicamo

    Es que las fotos de época se ve un color "Titanlux" que tira para atrás. Es feo, si, pero correcto, y como bien dices, con engarrado y empolvado si no sale San Antón, pues la Purísima Concepción

    Dejar un comentario:


  • Santiago Briculle Ferrando
    respondió
    a mi me gusta compañero,quizas un tono canta mucho,pero si lo envejeces con oleos se unificaran y quedara muy bien.saludos

    Dejar un comentario:


  • Adrián Jiménez
    respondió
    Pues a mi me parece que te ha quedado muy chulo .Es un camo peculiar,pero creo que esta muy conseguido.Ahora con el "enguarring" seguro que lo ves mejor.Por cierto,yo tambien soy de los de la autocritica sanguinaria .

    Dejar un comentario:


  • juan azurmendi
    respondió
    pues esto es lo que ha salido

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    que no me guste como queda lo que hago es bastante normal y esta no es la excepción asi que lo voy a dejar reposar unos días mientras decido por donde tirar.

    Dejar un comentario:


  • juan azurmendi
    respondió
    Montadas las cadenas me pongo con la pintura, dando una mano de primer surface verde oliva us a todo

    [IMG][/IMG]

    ahora empieza lo complicado.

    Dejar un comentario:


  • juan azurmendi
    respondió
    Como por una vez no me pase tres pueblos con el pegamento he podido soltar las escotillas y eliminar los vierteaguas

    [IMG][/IMG]

    con esto hecho me puse con la torre y al llegar al cañon encontré curioso que el del mantelete "pelado" venia en una pieza y el de lona en dos, cosa que no me gusta porque nunca los dejo bien lijados, asi que eche mano de un tubo de aluminio que prepare en su dia para la maqueta de academy

    [IMG][/IMG]

    [IMG][/IMG]

    y con el disipador de academy puesto

    [IMG][/IMG]

    [IMG][/IMG]

    con una buena mano de puty rebajado y falto de cosas que lijar o pulir un poco mas queda asi el tema:

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    Dejar un comentario:


  • Pere Pla
    respondió
    Buen montaje y buenos comentarios.
    Me vendrán bien ahora cuando empiece el mío en un par de semanas

    Continúa!!!

    Dejar un comentario:


  • juan azurmendi
    respondió
    Gracias Pedro, al principio meti la pata, pero mirándolas bien tienen diferente angulo los eslabones.

    Dejar un comentario:


  • Pedro Sancho
    respondió
    Cuidado cuando montes las cadenas, en mi opinión las piezas L4 y L5 no están bien diferenciadas.

    Un saludo.

    Dejar un comentario:


  • Adrián Jiménez
    respondió
    Originalmente publicado por juan azurmendi Ver Mensaje

    sino porque un par de ellas salieron despedidas de las pinzas y no las encontré, en fin cosas que pasan.
    La historia de mi vida modelistica ,el dia que aparezcan todas las piezas pequeñas que salieron volando... monto tres maquetas con ellas .

    Te sigo atento,que voy a montar el mismo kit,pero distinta opción

    Dejar un comentario:


  • juan azurmendi
    respondió
    En vez de con las cadenas me puse con la barcaza

    [IMG][/IMG]

    [IMG][/IMG]

    las asas de las tapas del motor yo también las he sustituido por unas de alambre, no porque se me partieran al soltarlas de las grapas sino porque un par de ellas salieron despedidas de las pinzas y no las encontré, en fin cosas que pasan. Aprovechando el puente me pongo con la torre y a ver si me animo con las cadenas, que si se montan muy bien con el artefacto pero hay que quitarles la línea de molde justo ala altura de los pasadores.

    [IMG][/IMG]

    Dejar un comentario:


  • juan azurmendi
    respondió
    Una vez puestas todas las "patitas"

    [IMG][/IMG]

    me lio con la parte de arriba. Primero hago el agujero del cañon de la ametralladora

    [IMG][/IMG]

    faros, escotillas

    [IMG][/IMG]

    y me voy a liar un rato con las cadenas

    [IMG][/IMG]

    Dejar un comentario:


  • Héctor Mas
    respondió
    El molde para poner las cadenas es un puntazo!

    Dejar un comentario:

Trabajando...
X