Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 23

Tema: Panzergruppe Patton. M47E1 ACAB Takom. César de los Bueis

  1. #11
    Cita Iniciado por Cesar de los Bueis;138803
    [U
    Aprovecho para manifestar mi malestar con el servico Postventa de Takom[/U]. No se si soy un manazas, o si este problema lo ha tenido alguno mas... pero tras montar las cadenas, de caja, a mi me faltan piezas -tramos- para terminar una de ellas.
    Buenos dias Cesar;

    A mi me ocurrió algo parecido,no se si sera el mismo problema,pero por si acaso te lo comento.
    Mi problema fue que dejé demasiado separados los eslabones,al intentar "cerrar" la oruga,me faltaban bastantes mm. para acaba de cerrarla.Me puse a contar eslabones y me di cuenta de que no faltaba ninguno.Los despegué y volvi a unirlos,esta vez mas juntitos y solucionado.

    espero que sea este tu problema y puedas solucionarlo .


    Un saludo!!!



    Correción;
    Menuda cabeza tengo .No los pegué mas juntos ,sino mas separados .De haber sido mas juntos el problema seria mayor .
    Última edición por Adrián Jiménez; 19/02/2018 a las 10:20

  2. #12
    Gracias por la información, pero no es mi caso; Una de las cadenas, digamos que la derecha, la monté con el "marco ese de color verde" sin problemas, (de hecho se ven en las fotos de mi ultima actualización, imprimadas). La otra cadena, la del lado izquierdo, simplemente me faltan varios eslabones, como 4 o 5 cm de cadenas, ni juntando ni separando ni leches en verso, es que faltan eslabones. Ni se han perdido, ni se les ha comido la alfombra ni nada. De la grapa a la mesa para montar, en una tarde, y oh misterio, faltan...

    Al final voy a dar la razón a las cadenas DS de Dragon que tanta polémica dan a los puristas. He visto un par de ellas montadas y dan mucho el pego, y para lerdos como yo, son perfectas. Por supuesto lo mejor son las Friulmodel-modelkasten, pero las cadenas por tramo, definitivamente no son lo mio.

  3. #13
    Cita Iniciado por Cesar de los Bueis Ver mensaje
    Gracias por la información, pero no es mi caso; Una de las cadenas, digamos que la derecha, la monté con el "marco ese de color verde" sin problemas, (de hecho se ven en las fotos de mi ultima actualización, imprimadas). La otra cadena, la del lado izquierdo, simplemente me faltan varios eslabones, como 4 o 5 cm de cadenas, ni juntando ni separando ni leches en verso, es que faltan eslabones. Ni se han perdido, ni se les ha comido la alfombra ni nada. De la grapa a la mesa para montar, en una tarde, y oh misterio, faltan...

    Al final voy a dar la razón a las cadenas DS de Dragon que tanta polémica dan a los puristas. He visto un par de ellas montadas y dan mucho el pego, y para lerdos como yo, son perfectas. Por supuesto lo mejor son las Friulmodel-modelkasten, pero las cadenas por tramo, definitivamente no son lo mio.
    Pues ya lo siento Cesar

  4. #14

    Fecha de ingreso
    23 abr, 10
    Ubicación
    donostia/san sebastian
    Mensajes
    186
    Pues si que es una lastima el contratiempo, si quieres unas de goma de academy mientras lo solucionas tuyas son.

  5. #15
    Cita Iniciado por juan azurmendi Ver mensaje
    Pues si que es una lastima el contratiempo, si quieres unas de goma de academy mientras lo solucionas tuyas son.
    Pues gracias, pero como me sigas dejando cosas para esta maqueta, al final el trabajo lo firmamos a medias Te pongo un M.P.

    EDITO. Ya no las necesito por el post de abajo, pero gracias, otra vez.
    Última edición por Cesar de los Bueis; 02/03/2018 a las 08:20

  6. #16
    Hola que tal.

    "Errar es de humanos, rectificar....", ayer sorpresivamente me ha llegado una carta de Takom-China con el blíster de cadenas, todo gratis, y un email de atención al cliente de la compañía agradeciéndome mi paciencia porque "les ha pillado las celebraciones del año nuevo chino y tardan las cosas en moverse..." Han tardado, pero tienen mi ok al servicio postventa, asi que retiro lo dicho anteriormente.

    Ahora pintura y a apretar el culo que falta poco para el cierre...
    Última edición por Cesar de los Bueis; 02/03/2018 a las 08:25

  7. #17
    Pues que bien con los chinos, dale caña que acabas, saludos.

  8. #18
    Hola.

    El ultimo trabajo de fin de semana, pintura, subida de luces y calcas. Me faltan las cadenas, los visores de cristal que pondré mas tarde, y el enguarrado general.



    Los colores laca de AK funcionan perfectamente con los Tamiya, usando diluyente "tapon amarillo". Si tengo un pero, muy personal, es que el Spanish Green cambia muchísimo de fresco a seco, y es bastante mate.

    El indescifrable color verde Ejercito de Tierra da para libros extensos y opiniones variadas. El Spanish Green de AK de base me parece demasiado pardo-amarronado, asi que he improvisado la mezcla.








    Las calcas son de FC Modeltrend, bastante fina y resistente ( proporcionadas por Juan Azurmendi, muchas gracias de nuevo) y cajón desastre Replimodel.

    Representan un vehículo de la ACAV Academia de Caballeria en los "ochenta", y se han añadido con la vieja fórmula de barniz brillante, Microset Microsol y barniz mate.

    Ahora la duda que me queda es que el resultado es muy muy mate, no se si meterle algo de barniz satinado y luego hacer los enguarres, o dejarlo tal cual...

    Un saludo.
    Última edición por Cesar de los Bueis; 20/03/2018 a las 12:31

  9. #19
    muy bonito compañero,solo puntualizarte que es ACAB,sobre el barniz quizas satinado ya que sino creo que se te apagara mucho.saludos
    Me encanta el olor del napalm por las mañanas.

  10. #20

    Fecha de ingreso
    23 abr, 10
    Ubicación
    donostia/san sebastian
    Mensajes
    186
    El que takom responda correctamente es muy buena noticia. ¿Con que has mezclado el verde de ak?, lo tengo preparado para usar y me gusta como te queda en las fotos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •