Anuncio

Colapsar
No hay anuncio todavía.

Seguimos con preguntas de novatos

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Seguimos con preguntas de novatos

    Estoy liado con la pintura de mi primera maqueta y a parte de pintarla mal jeje me estoy dando cuenta que en las partes donde utilice pegamento la pintura no coge, es normal o es por el pegamento que he utilizado?

  • #2
    Jope eso no me ha pasado nunca ¿Qué pegamento usas y que pintura?
    saludos
    Fernando

    Comentario


    • #3
      Utilizo pegamento para plastico de Mr. Hobby y pintura acrilica model air de vallejo, os dejo una foto, es en la torreta donde mas se ve los otros los he ido corrigiendo a base de capas de pintura.
      https://www.flickr.com/gp/139498669@N03/X34832

      Comentario


      • #4
        Bueno personalmente no me gusta el modelair por su falta de cubrimiento compre unas cuantas y me pasaba lo mismo des de entonces uso las normales y las de Tamiya pero seguro que alguien mas te dará su opinión
        saludos
        Fernando

        Comentario


        • #5
          Jorge la foto no se ve, debe ser cosa del enlace que has puesto. No obstante y como norma general es bueno, precisamente para evitar lo que te ha pasado, aerografiar una capa de cualquier imprimador (sirve también una capa base con Tamiya o similar). El acrílico que has utilizado no solo no se adhiere bien sobre el pegamento, sobre las piezas de fotograbado o metal te habría pasado lo mismo por lo que necesitas esa capa que te comento que además de dar adherencia y unificar, te facilita ver imperfecciones del lijado o excesos de pegamento. Para ello se suele usar un imprimador o color, en el caso de que uses Tamiya, gris claro. Prueba después a pintar. Saludos

          Comentario

          Trabajando...
          X